<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Migranti, 450 in viaggio verso l&#039;Italia. Nuovo scontro diplomatico con Malta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilquotidianoitaliano.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" /><meta name="author" content="Redazione">

<meta property="og:title" content="Migranti, 450 in viaggio verso l&#8217;Italia. Nuovo scontro diplomatico con Malta" />
<meta property="og:description" content="Si è allontanato dalle isole di Linosa e Lampedusa puntando probabilmente alla Sicilia. Un altro giro di gite nello specchio d&#8217;acqua. L&#8217;ennesimo barcone con circa 450 migranti a  bordo è entrato ieri in acque di ricerca e soccorso italiane." />
<meta property="og:url" content="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" />
<meta property="og:image" content="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Il Quotidiano Italiano" />
<meta property="article:tag" content="450 migranti" />
<meta property="article:tag" content="75 migranti" />
<meta property="article:tag" content="barconi" />
<meta property="article:tag" content="crotone" />
<meta property="article:tag" content="Danilo Toninelli" />
<meta property="article:tag" content="Farnesina" />
<meta property="article:tag" content="Isola Capo Rizzuto" />
<meta property="article:tag" content="lampedusa" />
<meta property="article:tag" content="Linosa" />
<meta property="article:tag" content="malta" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="ministro dell'Interno" />
<meta property="article:tag" content="Pelagie" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:tag" content="veliero" />
<meta property="article:section" content="Cronaca" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-07-14T05:58:57+00:00" />


<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si è allontanato dalle isole di Linosa e Lampedusa puntando probabilmente alla Sicilia. Un altro giro di gite nello specchio d&#039;acqua. L&#039;ennesimo barcone con circa 450 migranti a  bordo è entrato ieri in acque di ricerca e soccorso italiane."/>
<link rel="canonical" href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Migranti, 450 in viaggio verso l&#039;Italia. Nuovo scontro diplomatico con Malta" />
<meta property="og:description" content="Si è allontanato dalle isole di Linosa e Lampedusa puntando probabilmente alla Sicilia. Un altro giro di gite nello specchio d&#039;acqua. L&#039;ennesimo barcone con circa 450 migranti a  bordo è entrato ieri in acque di ricerca e soccorso italiane." />
<meta property="og:url" content="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" />
<meta property="og:site_name" content="Il Quotidiano Italiano" />
<meta property="article:tag" content="450 migranti" />
<meta property="article:tag" content="75 migranti" />
<meta property="article:tag" content="barconi" />
<meta property="article:tag" content="crotone" />
<meta property="article:tag" content="Danilo Toninelli" />
<meta property="article:tag" content="Farnesina" />
<meta property="article:tag" content="Isola Capo Rizzuto" />
<meta property="article:tag" content="lampedusa" />
<meta property="article:tag" content="Linosa" />
<meta property="article:tag" content="malta" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="ministro dell&#039;Interno" />
<meta property="article:tag" content="Pelagie" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:tag" content="veliero" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-07-14T05:58:57+00:00" />
<meta property="og:image" content="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" />
<meta property="og:image:secure_url" content="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Quotidiano Italiano &raquo; Feed" href="https://www.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Quotidiano Italiano &raquo; Feed dei commenti" href="https://www.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Quotidiano Italiano &raquo; Migranti, 450 in viaggio verso l&#8217;Italia. Nuovo scontro diplomatico con Malta Feed dei commenti" href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilquotidianoitaliano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilquotidianoitaliano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ilquotidianoitaliano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ilquotidianoitaliano.com/?p=202227' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilquotidianoitaliano.com%2Fcronaca%2F2018%2F07%2Fnews%2Fmigranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilquotidianoitaliano.com%2Fcronaca%2F2018%2F07%2Fnews%2Fmigranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ilquotidianoitaliano.com/?wordfence_lh=1&hid=B44C23EB52B6197E46EBA4C633C965FD');
</script>      <!-- WP bannerize Custom CSS -->
      <style type="text/css">
				</style>
      <!-- WP bannerize Custom CSS -->
    <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php","essb3_nonce":"51059ea255","essb3_plugin_url":"https:\/\/www.ilquotidianoitaliano.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.ilquotidianoitaliano.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":202227};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilquotidianoitaliano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.ilquotidianoitaliano.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#be1522";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51676460-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8202656,
		siteId: 891837,
		lang: "it",
		priorConsent: false
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2818079348491647",
    enable_page_level_ads: true
  });
</script>

	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_dinamic', [1, 1], 'div-gpt-ad-1523975153909-1').addService(googletag.pubads());

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_player', [3, 1], 'div-gpt-ad-1523975153909-6').addService(googletag.pubads());

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_skin', [2, 1], 'div-gpt-ad-1523975153909-8').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.pubads().enableVideoAds();

    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.enableServices();

  });

</script>
</head>

<body class="post-template-default single single-post postid-202227 single-format-standard migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta global-block-template-15 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	<div id='div-gpt-ad-1523975153909-1' style='height:1px; width:1px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-1'); });

</script>

</div>
	<!-- /286742829/Ilquotidianoitaliano.it/ilquotidiano_player -->

<div id='div-gpt-ad-1523975153909-6' style='height:1px; width:3px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-6'); });

</script>

</div>
	<!-- /286742829/Ilquotidianoitaliano.it/ilquotidiano_skin -->

<div id='div-gpt-ad-1523975153909-8' style='height:1px; width:2px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-8'); });

</script>

</div>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-167372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-167372"><a href="https://www.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-167378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167378"><a href="https://www.ilquotidianoitaliano.com/category/politica/">Politica</a></li>
<li id="menu-item-167373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167373"><a href="https://www.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-173152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173152"><a href="https://www.ilquotidianoitaliano.com/category/economia-2/">Economia</a></li>
<li id="menu-item-167374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167374"><a href="https://www.ilquotidianoitaliano.com/category/esteri/">Esteri</a></li>
<li id="menu-item-167377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167377"><a href="https://www.ilquotidianoitaliano.com/category/salute/">Salute</a></li>
<li id="menu-item-167379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167379"><a href="https://www.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li id="menu-item-180891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180891"><a href="https://www.ilquotidianoitaliano.com/category/video/">Video</a></li>
<li id="menu-item-171014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171014"><a href="https://www.ilquotidianoitaliano.com/category/foto/">Foto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilquotidianoitaliano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 sabato, 14 luglio, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-locali-footer" class="top-header-menu"><li id="menu-item-171005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171005"><a href="http://roma.ilquotidianoitaliano.com">Roma</a></li>
<li id="menu-item-171003" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-171003"><a href="https://bari.ilquotidianoitaliano.com">Bari</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ilquotidianoitaliano.com/">
                <img src="https://ilquotidianoitaliano.com/wp-content/uploads/2014/10/QI-naz-logo.png" alt=""/>
                <span class="td-visual-hidden">Il Quotidiano Italiano</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilquotidianoitaliano.com/">
            <img src="https://ilquotidianoitaliano.com/wp-content/uploads/2014/10/QI-naz-logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-167372"><a href="https://www.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b498ce5e7217_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_2_5b498ce5e7217" ><script>var block_td_uid_2_5b498ce5e7217 = new tdBlock();
block_td_uid_2_5b498ce5e7217.id = "td_uid_2_5b498ce5e7217";
block_td_uid_2_5b498ce5e7217.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5b498ce5e7217_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b498ce5e7217_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b498ce5e7217.td_column_number = "3";
block_td_uid_2_5b498ce5e7217.block_type = "td_block_mega_menu";
block_td_uid_2_5b498ce5e7217.post_count = "5";
block_td_uid_2_5b498ce5e7217.found_posts = "5679";
block_td_uid_2_5b498ce5e7217.header_color = "";
block_td_uid_2_5b498ce5e7217.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b498ce5e7217.max_num_pages = "1136";
tdBlocksArray.push(block_td_uid_2_5b498ce5e7217);
</script><div id=td_uid_2_5b498ce5e7217 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" rel="bookmark" title="Migranti, 450 in viaggio verso l&#8217;Italia. Nuovo scontro diplomatico con Malta"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg 520w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati-300x205.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati-495x338.jpg 495w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati-50x35.jpg 50w" sizes="(max-width: 218px) 100vw, 218px" alt="Migranti, 450 in viaggio verso l&#039;Italia. Nuovo scontro diplomatico con Malta" title="Migranti, 450 in viaggio verso l&#8217;Italia. Nuovo scontro diplomatico con Malta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" rel="bookmark" title="Migranti, 450 in viaggio verso l&#8217;Italia. Nuovo scontro diplomatico con Malta">Migranti, 450 in viaggio verso l&#8217;Italia. Nuovo scontro diplomatico con Malta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/napoli-allospedale-del-mare-tentata-aggressione-al-ministro-giulia-grillo-202196.html/" rel="bookmark" title="Napoli, all&#8217;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo"><img width="218" height="125" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/10/infermiere.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/10/infermiere.jpg 700w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/10/infermiere-300x172.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/10/infermiere-621x357.jpg 621w" sizes="(max-width: 218px) 100vw, 218px" alt="Napoli, all&#039;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo" title="Napoli, all&#8217;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/napoli-allospedale-del-mare-tentata-aggressione-al-ministro-giulia-grillo-202196.html/" rel="bookmark" title="Napoli, all&#8217;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo">Napoli, all&#8217;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/milano-a-palazzo-reale-restauratore-cade-dalla-scala-e-muore-202164.html/" rel="bookmark" title="Milano, a Palazzo Reale restauratore cade dalla scala e muore"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-10-09-23-42-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-10-09-23-42-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-10-09-23-42-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Milano, a Palazzo Reale restauratore cade dalla scala e muore" title="Milano, a Palazzo Reale restauratore cade dalla scala e muore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/milano-a-palazzo-reale-restauratore-cade-dalla-scala-e-muore-202164.html/" rel="bookmark" title="Milano, a Palazzo Reale restauratore cade dalla scala e muore">Milano, a Palazzo Reale restauratore cade dalla scala e muore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/catania-buco-da-10mln-nella-gestione-di-casa-di-cura-per-disabili-202161.html/" rel="bookmark" title="Catania, buco da 10mln nella gestione di casa di cura per disabili"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/DIA-218x150.png" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/DIA-218x150.png 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/DIA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Catania, buco da 10mln nella gestione di casa di cura per disabili" title="Catania, buco da 10mln nella gestione di casa di cura per disabili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/catania-buco-da-10mln-nella-gestione-di-casa-di-cura-per-disabili-202161.html/" rel="bookmark" title="Catania, buco da 10mln nella gestione di casa di cura per disabili">Catania, buco da 10mln nella gestione di casa di cura per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/basilicata-sanita-nella-bufera-il-governatore-pittella-agli-arresti-domiciliari-202139.html/" rel="bookmark" title="Basilicata, sanità nella bufera: il governatore Pittella agli arresti domiciliari"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Marcello-Pittella-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Marcello-Pittella-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Marcello-Pittella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Basilicata, sanità nella bufera: il governatore Pittella agli arresti domiciliari" title="Basilicata, sanità nella bufera: il governatore Pittella agli arresti domiciliari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/basilicata-sanita-nella-bufera-il-governatore-pittella-agli-arresti-domiciliari-202139.html/" rel="bookmark" title="Basilicata, sanità nella bufera: il governatore Pittella agli arresti domiciliari">Basilicata, sanità nella bufera: il governatore Pittella agli arresti domiciliari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b498ce5e7217" data-td_block_id="td_uid_2_5b498ce5e7217"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b498ce5e7217" data-td_block_id="td_uid_2_5b498ce5e7217"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-167378"><a href="https://www.ilquotidianoitaliano.com/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b498ce5efe84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5b498ce5efe84" ><script>var block_td_uid_3_5b498ce5efe84 = new tdBlock();
block_td_uid_3_5b498ce5efe84.id = "td_uid_3_5b498ce5efe84";
block_td_uid_3_5b498ce5efe84.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_3_5b498ce5efe84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b498ce5efe84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b498ce5efe84.td_column_number = "3";
block_td_uid_3_5b498ce5efe84.block_type = "td_block_mega_menu";
block_td_uid_3_5b498ce5efe84.post_count = "5";
block_td_uid_3_5b498ce5efe84.found_posts = "1737";
block_td_uid_3_5b498ce5efe84.header_color = "";
block_td_uid_3_5b498ce5efe84.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b498ce5efe84.max_num_pages = "348";
tdBlocksArray.push(block_td_uid_3_5b498ce5efe84);
</script><div id=td_uid_3_5b498ce5efe84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/vitalizi-ok-dalla-camera-al-taglio-per-1240-exdeputati-si-parte-dal-1-1-2019-202218.html/" rel="bookmark" title="Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019"><img width="218" height="138" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/04/Parlamento-italiano.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/04/Parlamento-italiano.jpg 500w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/04/Parlamento-italiano-300x189.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/04/Parlamento-italiano-495x312.jpg 495w" sizes="(max-width: 218px) 100vw, 218px" alt="Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019" title="Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/vitalizi-ok-dalla-camera-al-taglio-per-1240-exdeputati-si-parte-dal-1-1-2019-202218.html/" rel="bookmark" title="Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019">Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/politica/2018/07/news/immigrazione-e-i-49mln-della-lega-oggi-lincontro-tra-mattarella-e-salvini-202151.html/" rel="bookmark" title="Immigrazione e i 49mln della Lega: oggi l&#8217;incontro tra Mattarella e Salvini"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/salvini-mattarella-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/salvini-mattarella-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/salvini-mattarella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Immigrazione e i 49mln della Lega: oggi l&#039;incontro tra Mattarella e Salvini" title="Immigrazione e i 49mln della Lega: oggi l&#8217;incontro tra Mattarella e Salvini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/politica/2018/07/news/immigrazione-e-i-49mln-della-lega-oggi-lincontro-tra-mattarella-e-salvini-202151.html/" rel="bookmark" title="Immigrazione e i 49mln della Lega: oggi l&#8217;incontro tra Mattarella e Salvini">Immigrazione e i 49mln della Lega: oggi l&#8217;incontro tra Mattarella e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/politica/2018/07/news/lega-salvini-e-i-49mln-di-rimborsi-elettorali-in-mezzo-la-democrazia-202130.html/" rel="bookmark" title="Lega, Salvini e i 49mln di rimborsi elettorali; in mezzo la democrazia"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/salvini-mattarella-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/salvini-mattarella-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/salvini-mattarella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Immigrazione e i 49mln della Lega: oggi l&#039;incontro tra Mattarella e Salvini" title="Lega, Salvini e i 49mln di rimborsi elettorali; in mezzo la democrazia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/politica/2018/07/news/lega-salvini-e-i-49mln-di-rimborsi-elettorali-in-mezzo-la-democrazia-202130.html/" rel="bookmark" title="Lega, Salvini e i 49mln di rimborsi elettorali; in mezzo la democrazia">Lega, Salvini e i 49mln di rimborsi elettorali; in mezzo la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/politica/2018/07/news/rimborsi-elettorali-lega-quei-49mln-di-euro-che-non-quadrano-202091.html/" rel="bookmark" title="Rimborsi elettorali Lega: quei 49mln di euro che non quadrano"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/09/Salvini-da-Pontida-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/09/Salvini-da-Pontida-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/09/Salvini-da-Pontida-100x70.jpg 100w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/09/Salvini-da-Pontida-835x580.jpg 835w" sizes="(max-width: 218px) 100vw, 218px" alt="Rimborsi elettorali Lega: quei 49mln di euro che non quadrano" title="Rimborsi elettorali Lega: quei 49mln di euro che non quadrano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/politica/2018/07/news/rimborsi-elettorali-lega-quei-49mln-di-euro-che-non-quadrano-202091.html/" rel="bookmark" title="Rimborsi elettorali Lega: quei 49mln di euro che non quadrano">Rimborsi elettorali Lega: quei 49mln di euro che non quadrano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/politica/2018/07/news/decreto-dignita-di-maio-illustra-il-decreto-con-una-diretta-facebook-202065.html/" rel="bookmark" title="Decreto Dignità, Di Maio illustra il decreto con una diretta facebook"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/sddefault-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/sddefault-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Decreto Dignità, Di Maio illustra il decreto con una diretta facebook" title="Decreto Dignità, Di Maio illustra il decreto con una diretta facebook"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/politica/2018/07/news/decreto-dignita-di-maio-illustra-il-decreto-con-una-diretta-facebook-202065.html/" rel="bookmark" title="Decreto Dignità, Di Maio illustra il decreto con una diretta facebook">Decreto Dignità, Di Maio illustra il decreto con una diretta facebook</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b498ce5efe84" data-td_block_id="td_uid_3_5b498ce5efe84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b498ce5efe84" data-td_block_id="td_uid_3_5b498ce5efe84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-167373"><a href="https://www.ilquotidianoitaliano.com/category/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b498ce601f08_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_4_5b498ce601f08" ><script>var block_td_uid_4_5b498ce601f08 = new tdBlock();
block_td_uid_4_5b498ce601f08.id = "td_uid_4_5b498ce601f08";
block_td_uid_4_5b498ce601f08.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_4_5b498ce601f08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b498ce601f08_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b498ce601f08.td_column_number = "3";
block_td_uid_4_5b498ce601f08.block_type = "td_block_mega_menu";
block_td_uid_4_5b498ce601f08.post_count = "5";
block_td_uid_4_5b498ce601f08.found_posts = "3665";
block_td_uid_4_5b498ce601f08.header_color = "";
block_td_uid_4_5b498ce601f08.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b498ce601f08.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_4_5b498ce601f08);
</script><div id=td_uid_4_5b498ce601f08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/cremona-spara-al-compagno-della-ex-e-fugge-arrestato-48enne-202230.html/" rel="bookmark" title="Cremona, spara al compagno della ex e fugge. Arrestato 48enne"><img width="218" height="145" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/05/CARABINIERI-ARRESTO1.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/05/CARABINIERI-ARRESTO1.jpg 510w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/05/CARABINIERI-ARRESTO1-300x200.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/05/CARABINIERI-ARRESTO1-495x330.jpg 495w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/05/CARABINIERI-ARRESTO1-75x50.jpg 75w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/05/CARABINIERI-ARRESTO1-120x80.jpg 120w" sizes="(max-width: 218px) 100vw, 218px" alt="Cremona, spara al compagno della ex e fugge. Arrestato 48enne" title="Cremona, spara al compagno della ex e fugge. Arrestato 48enne"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/cremona-spara-al-compagno-della-ex-e-fugge-arrestato-48enne-202230.html/" rel="bookmark" title="Cremona, spara al compagno della ex e fugge. Arrestato 48enne">Cremona, spara al compagno della ex e fugge. Arrestato 48enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/diciotti-sbarcati-i-67-migranti-a-trapani-due-indagati-per-violenza-privata-202222.html/" rel="bookmark" title="Diciotti, sbarcati i 67 migranti a Trapani. Due indagati per violenza privata"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diciotti, sbarcati i 67 migranti a Trapani. Due indagati per violenza privata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/diciotti-sbarcati-i-67-migranti-a-trapani-due-indagati-per-violenza-privata-202222.html/" rel="bookmark" title="Diciotti, sbarcati i 67 migranti a Trapani. Due indagati per violenza privata">Diciotti, sbarcati i 67 migranti a Trapani. Due indagati per violenza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/la-diciotti-sbarca-a-trapani-salvini-lok-solo-se-dirottatori-in-manette-202201.html/" rel="bookmark" title="La Diciotti sbarca a Trapani. Salvini: &#8220;L&#8217;Ok solo se dirottatori in manette&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Diciotti sbarca a Trapani. Salvini: &#8220;L&#8217;Ok solo se dirottatori in manette&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/la-diciotti-sbarca-a-trapani-salvini-lok-solo-se-dirottatori-in-manette-202201.html/" rel="bookmark" title="La Diciotti sbarca a Trapani. Salvini: &#8220;L&#8217;Ok solo se dirottatori in manette&#8221;">La Diciotti sbarca a Trapani. Salvini: &#8220;L&#8217;Ok solo se dirottatori in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/migranti-conte-vedra-salvini-a-palazzo-chigi-linea-dura-per-innsbruck-202187.html/" rel="bookmark" title="Migranti, Conte vedrà Salvini a Palazzo Chigi. Linea dura per Innsbruck"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-11-08-04-20-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-11-08-04-20-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-11-08-04-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Migranti, Conte vedrà Salvini a Palazzo Chigi. Linea dura per Innsbruck" title="Migranti, Conte vedrà Salvini a Palazzo Chigi. Linea dura per Innsbruck"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/migranti-conte-vedra-salvini-a-palazzo-chigi-linea-dura-per-innsbruck-202187.html/" rel="bookmark" title="Migranti, Conte vedrà Salvini a Palazzo Chigi. Linea dura per Innsbruck">Migranti, Conte vedrà Salvini a Palazzo Chigi. Linea dura per Innsbruck</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/calabria-attentato-incendiario-ai-danni-di-agenti-della-polizia-penintenziaria-202179.html/" rel="bookmark" title="Calabria, attentato incendiario ai danni di agenti della Polizia Penintenziaria"><img width="218" height="148" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/12/polizia-penitenziaria_suicidio_pordenone.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/12/polizia-penitenziaria_suicidio_pordenone.jpg 500w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/12/polizia-penitenziaria_suicidio_pordenone-300x204.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/12/polizia-penitenziaria_suicidio_pordenone-495x336.jpg 495w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/12/polizia-penitenziaria_suicidio_pordenone-75x50.jpg 75w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/12/polizia-penitenziaria_suicidio_pordenone-50x35.jpg 50w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/12/polizia-penitenziaria_suicidio_pordenone-120x80.jpg 120w" sizes="(max-width: 218px) 100vw, 218px" alt="Calabria, attentato incendiario ai danni di agenti della Polizia Penintenziaria" title="Calabria, attentato incendiario ai danni di agenti della Polizia Penintenziaria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/calabria-attentato-incendiario-ai-danni-di-agenti-della-polizia-penintenziaria-202179.html/" rel="bookmark" title="Calabria, attentato incendiario ai danni di agenti della Polizia Penintenziaria">Calabria, attentato incendiario ai danni di agenti della Polizia Penintenziaria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b498ce601f08" data-td_block_id="td_uid_4_5b498ce601f08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b498ce601f08" data-td_block_id="td_uid_4_5b498ce601f08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173152"><a href="https://www.ilquotidianoitaliano.com/category/economia-2/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b498ce60e908_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_5_5b498ce60e908" ><script>var block_td_uid_5_5b498ce60e908 = new tdBlock();
block_td_uid_5_5b498ce60e908.id = "td_uid_5_5b498ce60e908";
block_td_uid_5_5b498ce60e908.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22847","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_5_5b498ce60e908_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b498ce60e908_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b498ce60e908.td_column_number = "3";
block_td_uid_5_5b498ce60e908.block_type = "td_block_mega_menu";
block_td_uid_5_5b498ce60e908.post_count = "5";
block_td_uid_5_5b498ce60e908.found_posts = "253";
block_td_uid_5_5b498ce60e908.header_color = "";
block_td_uid_5_5b498ce60e908.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b498ce60e908.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_5_5b498ce60e908);
</script><div id=td_uid_5_5b498ce60e908 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/06/news/fisco-evasione-fenomeno-trasversale-542-partite-iva-e-468-contribuenti-201972.html/" rel="bookmark" title="Fisco, evasione fenomeno trasversale: 54,2% partite Iva e 46,8% contribuenti"><img width="196" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/02/fisco_tasse_redditi.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/02/fisco_tasse_redditi.jpg 500w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/02/fisco_tasse_redditi-300x229.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/02/fisco_tasse_redditi-495x379.jpg 495w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/02/fisco_tasse_redditi-80x60.jpg 80w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/02/fisco_tasse_redditi-150x115.jpg 150w" sizes="(max-width: 196px) 100vw, 196px" alt="Fisco, evasione fenomeno trasversale: 54,2% partite iva e 46,8% contribuenti" title="Fisco, evasione fenomeno trasversale: 54,2% partite Iva e 46,8% contribuenti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/06/news/fisco-evasione-fenomeno-trasversale-542-partite-iva-e-468-contribuenti-201972.html/" rel="bookmark" title="Fisco, evasione fenomeno trasversale: 54,2% partite Iva e 46,8% contribuenti">Fisco, evasione fenomeno trasversale: 54,2% partite Iva e 46,8% contribuenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/06/news/stop-alla-busta-paga-in-contanti-da-luglio-sanzioni-fino-a-5000-euro-2-201780.html/" rel="bookmark" title="Stop alla busta paga in contanti da Luglio. Sanzioni fino a 5000 euro"><img width="218" height="135" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/02/Soldi3.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/02/Soldi3.jpg 3500w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/02/Soldi3-300x185.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/02/Soldi3-1024x634.jpg 1024w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/02/Soldi3-495x306.jpg 495w" sizes="(max-width: 218px) 100vw, 218px" alt="Stop alla busta paga in contanti da Luglio. Sanzioni fino a 5000 euro" title="Stop alla busta paga in contanti da Luglio. Sanzioni fino a 5000 euro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/06/news/stop-alla-busta-paga-in-contanti-da-luglio-sanzioni-fino-a-5000-euro-2-201780.html/" rel="bookmark" title="Stop alla busta paga in contanti da Luglio. Sanzioni fino a 5000 euro">Stop alla busta paga in contanti da Luglio. Sanzioni fino a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/06/news/lo-spred-cose-chi-ci-guadagna-e-chi-ci-perde-201507.html/" rel="bookmark" title="Lo Spred: cos&#8217;è, chi ci guadagna e chi ci perde?"><img width="200" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread.jpg 500w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread-300x225.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread-495x371.jpg 495w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread-80x60.jpg 80w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread-161x120.jpg 161w" sizes="(max-width: 200px) 100vw, 200px" alt="Lo Spred: cos&#039;è, chi ci guadagna e chi ci perde?" title="Lo Spred: cos&#8217;è, chi ci guadagna e chi ci perde?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/06/news/lo-spred-cose-chi-ci-guadagna-e-chi-ci-perde-201507.html/" rel="bookmark" title="Lo Spred: cos&#8217;è, chi ci guadagna e chi ci perde?">Lo Spred: cos&#8217;è, chi ci guadagna e chi ci perde?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/politica/2018/05/news/il-programma-lega-5stelle-convince-tutti-ma-non-lue-spread-sopra-i-170-punti-201330.html/" rel="bookmark" title="Il programma Lega-5Stelle convince tutti ma non l&#8217;Ue. Spread sopra i 170 punti"><img width="218" height="146" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/09/ue.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/09/ue.jpg 1200w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/09/ue-300x200.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/09/ue-1024x684.jpg 1024w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/09/ue-535x357.jpg 535w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/09/ue-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="Il programma Lega-5Stelle convince tutti ma non l&#039;Ue. Spread sopra i 170 punti" title="Il programma Lega-5Stelle convince tutti ma non l&#8217;Ue. Spread sopra i 170 punti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/politica/2018/05/news/il-programma-lega-5stelle-convince-tutti-ma-non-lue-spread-sopra-i-170-punti-201330.html/" rel="bookmark" title="Il programma Lega-5Stelle convince tutti ma non l&#8217;Ue. Spread sopra i 170 punti">Il programma Lega-5Stelle convince tutti ma non l&#8217;Ue. Spread sopra i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/05/news/impennata-dei-prezzi-sui-carburanti-ancora-aumenti-su-diesel-e-benzina-201268.html/" rel="bookmark" title="Impennata dei prezzi sui carburanti. Ancora aumenti su diesel e benzina"><img width="200" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/06/fiat_benzina_1_euro_al_litro.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/06/fiat_benzina_1_euro_al_litro.jpg 400w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/06/fiat_benzina_1_euro_al_litro-300x225.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/06/fiat_benzina_1_euro_al_litro-80x60.jpg 80w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/06/fiat_benzina_1_euro_al_litro-161x120.jpg 161w" sizes="(max-width: 200px) 100vw, 200px" alt="Impennata dei prezzi sui carburanti. Ancora aumenti di diesel e benzina" title="Impennata dei prezzi sui carburanti. Ancora aumenti su diesel e benzina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/05/news/impennata-dei-prezzi-sui-carburanti-ancora-aumenti-su-diesel-e-benzina-201268.html/" rel="bookmark" title="Impennata dei prezzi sui carburanti. Ancora aumenti su diesel e benzina">Impennata dei prezzi sui carburanti. Ancora aumenti su diesel e benzina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b498ce60e908" data-td_block_id="td_uid_5_5b498ce60e908"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b498ce60e908" data-td_block_id="td_uid_5_5b498ce60e908"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-167374"><a href="https://www.ilquotidianoitaliano.com/category/esteri/">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b498ce614a9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_6_5b498ce614a9c" ><script>var block_td_uid_6_5b498ce614a9c = new tdBlock();
block_td_uid_6_5b498ce614a9c.id = "td_uid_6_5b498ce614a9c";
block_td_uid_6_5b498ce614a9c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_6_5b498ce614a9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b498ce614a9c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b498ce614a9c.td_column_number = "3";
block_td_uid_6_5b498ce614a9c.block_type = "td_block_mega_menu";
block_td_uid_6_5b498ce614a9c.post_count = "5";
block_td_uid_6_5b498ce614a9c.found_posts = "3205";
block_td_uid_6_5b498ce614a9c.header_color = "";
block_td_uid_6_5b498ce614a9c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b498ce614a9c.max_num_pages = "641";
tdBlocksArray.push(block_td_uid_6_5b498ce614a9c);
</script><div id=td_uid_6_5b498ce614a9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/07/news/thailandia-muore-un-soccorritore-per-mancanza-di-ossigeno-nella-grotta-202115.html/" rel="bookmark" title="Thailandia: muore un soccorritore per mancanza di ossigeno nella grotta"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Thailandia-muore-un-soccorritore-per-mancanza-di-ossigeno-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Thailandia-muore-un-soccorritore-per-mancanza-di-ossigeno-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Thailandia-muore-un-soccorritore-per-mancanza-di-ossigeno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Thailandia muore un soccorritore per mancanza di ossigeno" title="Thailandia: muore un soccorritore per mancanza di ossigeno nella grotta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/07/news/thailandia-muore-un-soccorritore-per-mancanza-di-ossigeno-nella-grotta-202115.html/" rel="bookmark" title="Thailandia: muore un soccorritore per mancanza di ossigeno nella grotta">Thailandia: muore un soccorritore per mancanza di ossigeno nella grotta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/07/news/migranti-laustria-minaccia-la-chiusura-del-brennero-202093.html/" rel="bookmark" title="Migranti: l&#8217;Austria minaccia la chiusura del Brennero"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Migranti-lAustria-minaccia-la-chiusura-del-Brennero-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Migranti-lAustria-minaccia-la-chiusura-del-Brennero-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Migranti-lAustria-minaccia-la-chiusura-del-Brennero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Migranti: l&#8217;Austria minaccia la chiusura del Brennero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/07/news/migranti-laustria-minaccia-la-chiusura-del-brennero-202093.html/" rel="bookmark" title="Migranti: l&#8217;Austria minaccia la chiusura del Brennero">Migranti: l&#8217;Austria minaccia la chiusura del Brennero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/06/news/bruxelles-il-vertice-di-13-ore-unisce-i-28-paesi-dellue-sullimmigrazione-201993.html/" rel="bookmark" title="Bruxelles: il vertice di 13 ore unisce i 28 paesi dell&#8217;Ue sull&#8217;immigrazione"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/06/commissione-europea-Bruxelles.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/06/commissione-europea-Bruxelles.jpg 616w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/06/commissione-europea-Bruxelles-300x206.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/06/commissione-europea-Bruxelles-495x341.jpg 495w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/06/commissione-europea-Bruxelles-50x35.jpg 50w" sizes="(max-width: 218px) 100vw, 218px" alt="Bruxelles: il vertice di 13 ore unisce i 28 paesi dell&#039;Ue sull&#039;immigrazione" title="Bruxelles: il vertice di 13 ore unisce i 28 paesi dell&#8217;Ue sull&#8217;immigrazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/06/news/bruxelles-il-vertice-di-13-ore-unisce-i-28-paesi-dellue-sullimmigrazione-201993.html/" rel="bookmark" title="Bruxelles: il vertice di 13 ore unisce i 28 paesi dell&#8217;Ue sull&#8217;immigrazione">Bruxelles: il vertice di 13 ore unisce i 28 paesi dell&#8217;Ue&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/06/news/emergenza-migranti-mini-vertice-tra-italia-spagna-germania-e-francia-201819.html/" rel="bookmark" title="Emergenza migranti: mini vertice tra Italia, Spagna, Germania e Francia"><img width="218" height="134" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/05/Lampedusa_migranti_barcone.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/05/Lampedusa_migranti_barcone.jpg 3072w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/05/Lampedusa_migranti_barcone-300x184.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/05/Lampedusa_migranti_barcone-1024x628.jpg 1024w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/05/Lampedusa_migranti_barcone-495x303.jpg 495w" sizes="(max-width: 218px) 100vw, 218px" alt="Emergenza migranti: mini vertice tra Italia, Spagna, Germania e Francia" title="Emergenza migranti: mini vertice tra Italia, Spagna, Germania e Francia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/06/news/emergenza-migranti-mini-vertice-tra-italia-spagna-germania-e-francia-201819.html/" rel="bookmark" title="Emergenza migranti: mini vertice tra Italia, Spagna, Germania e Francia">Emergenza migranti: mini vertice tra Italia, Spagna, Germania e Francia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/06/news/giappone-terremoto-di-intensita-6-1-ad-osaka-3-morti-e-41-feriti-201783.html/" rel="bookmark" title="Giappone, terremoto di intensità 6.1 ad Osaka. 3 morti e 41 feriti"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/Giappone-terremoto-di-intensità-6.1-ad-Osaka.-3-morti-e-41-feriti-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/Giappone-terremoto-di-intensità-6.1-ad-Osaka.-3-morti-e-41-feriti-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/Giappone-terremoto-di-intensità-6.1-ad-Osaka.-3-morti-e-41-feriti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giappone, terremoto di intensità 6.1 ad Osaka. 3 morti e 41 feriti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/06/news/giappone-terremoto-di-intensita-6-1-ad-osaka-3-morti-e-41-feriti-201783.html/" rel="bookmark" title="Giappone, terremoto di intensità 6.1 ad Osaka. 3 morti e 41 feriti">Giappone, terremoto di intensità 6.1 ad Osaka. 3 morti e 41&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b498ce614a9c" data-td_block_id="td_uid_6_5b498ce614a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b498ce614a9c" data-td_block_id="td_uid_6_5b498ce614a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-167377"><a href="https://www.ilquotidianoitaliano.com/category/salute/">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b498ce61da3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_7_5b498ce61da3d" ><script>var block_td_uid_7_5b498ce61da3d = new tdBlock();
block_td_uid_7_5b498ce61da3d.id = "td_uid_7_5b498ce61da3d";
block_td_uid_7_5b498ce61da3d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_7_5b498ce61da3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b498ce61da3d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b498ce61da3d.td_column_number = "3";
block_td_uid_7_5b498ce61da3d.block_type = "td_block_mega_menu";
block_td_uid_7_5b498ce61da3d.post_count = "5";
block_td_uid_7_5b498ce61da3d.found_posts = "1541";
block_td_uid_7_5b498ce61da3d.header_color = "";
block_td_uid_7_5b498ce61da3d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b498ce61da3d.max_num_pages = "309";
tdBlocksArray.push(block_td_uid_7_5b498ce61da3d);
</script><div id=td_uid_7_5b498ce61da3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/eventi/2018/06/news/psoriasi-e-artrite-psoriasica-il-30-giugno-openday-al-san-carlo-di-potenza-201955.html/" rel="bookmark" title="Psoriasi e Artrite psoriasica: il 30 giugno Openday al San Carlo di Potenza"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/open-day-1-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/open-day-1-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/open-day-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Psoriasi e Artrite psoriasica: il 30 giugno Openday al San Carlo di Potenza" title="Psoriasi e Artrite psoriasica: il 30 giugno Openday al San Carlo di Potenza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/eventi/2018/06/news/psoriasi-e-artrite-psoriasica-il-30-giugno-openday-al-san-carlo-di-potenza-201955.html/" rel="bookmark" title="Psoriasi e Artrite psoriasica: il 30 giugno Openday al San Carlo di Potenza">Psoriasi e Artrite psoriasica: il 30 giugno Openday al San Carlo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/06/news/vaccini-si-vaccini-no-nel-governo-giallo-verde-sale-la-tensione-201889.html/" rel="bookmark" title="Vaccini si vaccini no. Nel governo giallo-verde sale la tensione"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/08/vaccini-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/08/vaccini-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/08/vaccini-300x205.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/08/vaccini-768x524.jpg 768w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/08/vaccini-100x70.jpg 100w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/08/vaccini-696x475.jpg 696w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/08/vaccini-616x420.jpg 616w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/08/vaccini.jpg 880w" sizes="(max-width: 218px) 100vw, 218px" alt="Vaccini si vaccini no. Nel governo giallo-verde sale la tensione" title="Vaccini si vaccini no. Nel governo giallo-verde sale la tensione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/06/news/vaccini-si-vaccini-no-nel-governo-giallo-verde-sale-la-tensione-201889.html/" rel="bookmark" title="Vaccini si vaccini no. Nel governo giallo-verde sale la tensione">Vaccini si vaccini no. Nel governo giallo-verde sale la tensione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/salute/2018/06/news/sanita-sempre-piu-cara-liste-dattesa-lunghe-e-debiti-per-curarsi-201598.html/" rel="bookmark" title="Sanità sempre più cara. Liste d&#8217;attesa lunghe e debiti per curarsi"><img width="199" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/04/Ticket-sanitario2.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/04/Ticket-sanitario2.jpg 340w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/04/Ticket-sanitario2-300x225.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/04/Ticket-sanitario2-80x60.jpg 80w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/04/Ticket-sanitario2-161x120.jpg 161w" sizes="(max-width: 199px) 100vw, 199px" alt="Sanità sempre più cara. Liste d&#039;attesa lunghe e debiti per curarsi" title="Sanità sempre più cara. Liste d&#8217;attesa lunghe e debiti per curarsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/salute/2018/06/news/sanita-sempre-piu-cara-liste-dattesa-lunghe-e-debiti-per-curarsi-201598.html/" rel="bookmark" title="Sanità sempre più cara. Liste d&#8217;attesa lunghe e debiti per curarsi">Sanità sempre più cara. Liste d&#8217;attesa lunghe e debiti per curarsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/salute/2018/05/news/sclerosi-multipla-si-celebra-oggi-la-giornata-mondiale-201479.html/" rel="bookmark" title="Sclerosi multipla, si celebra oggi la giornata mondiale"><img width="200" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/04/sclerosi_multipla.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/04/sclerosi_multipla.jpg 450w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/04/sclerosi_multipla-300x225.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/04/sclerosi_multipla-80x60.jpg 80w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/04/sclerosi_multipla-161x120.jpg 161w" sizes="(max-width: 200px) 100vw, 200px" alt="Sclerosi multipla, si celebra oggi la giornata mondiale" title="Sclerosi multipla, si celebra oggi la giornata mondiale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/salute/2018/05/news/sclerosi-multipla-si-celebra-oggi-la-giornata-mondiale-201479.html/" rel="bookmark" title="Sclerosi multipla, si celebra oggi la giornata mondiale">Sclerosi multipla, si celebra oggi la giornata mondiale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/05/news/plastica-monouso-lue-dichiara-guerra-e-detta-nuove-regole-201458.html/" rel="bookmark" title="Plastica monouso, l&#8217;Ue dichiara guerra e detta nuove regole"><img width="218" height="132" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/04/7952ac7eea6f4c4364c30010cdab33c8.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/04/7952ac7eea6f4c4364c30010cdab33c8.jpg 600w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/04/7952ac7eea6f4c4364c30010cdab33c8-300x181.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/04/7952ac7eea6f4c4364c30010cdab33c8-592x357.jpg 592w" sizes="(max-width: 218px) 100vw, 218px" alt="Plastica monouso, l&#039;Ue dichiara guerra e detta nuove regole" title="Plastica monouso, l&#8217;Ue dichiara guerra e detta nuove regole"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/05/news/plastica-monouso-lue-dichiara-guerra-e-detta-nuove-regole-201458.html/" rel="bookmark" title="Plastica monouso, l&#8217;Ue dichiara guerra e detta nuove regole">Plastica monouso, l&#8217;Ue dichiara guerra e detta nuove regole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b498ce61da3d" data-td_block_id="td_uid_7_5b498ce61da3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b498ce61da3d" data-td_block_id="td_uid_7_5b498ce61da3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-167379"><a href="https://www.ilquotidianoitaliano.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b498ce6237d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5b498ce6237d8" ><script>var block_td_uid_8_5b498ce6237d8 = new tdBlock();
block_td_uid_8_5b498ce6237d8.id = "td_uid_8_5b498ce6237d8";
block_td_uid_8_5b498ce6237d8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_5b498ce6237d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b498ce6237d8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b498ce6237d8.td_column_number = "3";
block_td_uid_8_5b498ce6237d8.block_type = "td_block_mega_menu";
block_td_uid_8_5b498ce6237d8.post_count = "5";
block_td_uid_8_5b498ce6237d8.found_posts = "2366";
block_td_uid_8_5b498ce6237d8.header_color = "";
block_td_uid_8_5b498ce6237d8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b498ce6237d8.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_8_5b498ce6237d8);
</script><div id=td_uid_8_5b498ce6237d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/sport/2018/07/news/calcio-russia-2018-la-croazia-batte-linghilterra-per-2-1-e-vola-in-finale-202211.html/" rel="bookmark" title="Calcio, Russia 2018: la Croazia batte l&#8217;Inghilterra per 2-1 e vola in finale"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-12-09-28-10-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-12-09-28-10-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cormano-uccide-il-padre-e-la-compagna-poi-si-toglie-la-vita_2018-07-12-09-28-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Calcio: Russia 2018, la Croazia batte l&#039;Inghilterra per 2-1 e vola in finale" title="Calcio, Russia 2018: la Croazia batte l&#8217;Inghilterra per 2-1 e vola in finale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/sport/2018/07/news/calcio-russia-2018-la-croazia-batte-linghilterra-per-2-1-e-vola-in-finale-202211.html/" rel="bookmark" title="Calcio, Russia 2018: la Croazia batte l&#8217;Inghilterra per 2-1 e vola in finale">Calcio, Russia 2018: la Croazia batte l&#8217;Inghilterra per 2-1 e vola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/sport/2018/07/news/calcio-russia-2018-la-francia-in-finale-con-l1-0-di-umtiti-202192.html/" rel="bookmark" title="Calcio, Russia 2018: la Francia in finale con l&#8217;1-0 di Umtiti"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Francia-Belgio-goal-di-Umtiti-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Francia-Belgio-goal-di-Umtiti-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Francia-Belgio-goal-di-Umtiti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Calcio, Russia 2018: la Francia in finale con l&#039;1-0 di Umtiti" title="Calcio, Russia 2018: la Francia in finale con l&#8217;1-0 di Umtiti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/sport/2018/07/news/calcio-russia-2018-la-francia-in-finale-con-l1-0-di-umtiti-202192.html/" rel="bookmark" title="Calcio, Russia 2018: la Francia in finale con l&#8217;1-0 di Umtiti">Calcio, Russia 2018: la Francia in finale con l&#8217;1-0 di Umtiti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/sport/2018/07/news/mondiali-di-russia-2018-a-san-pietroburgo-la-semifinale-francia-belgio-202168.html/" rel="bookmark" title="Mondiali di Russia 2018, a San Pietroburgo la semifinale Francia-Belgio"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Mondiali-Russia-2018-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Mondiali-Russia-2018-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Mondiali-Russia-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mondiali di Russia 2018, a San Pietroburgo la semifinale Francia-Belgio" title="Mondiali di Russia 2018, a San Pietroburgo la semifinale Francia-Belgio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/sport/2018/07/news/mondiali-di-russia-2018-a-san-pietroburgo-la-semifinale-francia-belgio-202168.html/" rel="bookmark" title="Mondiali di Russia 2018, a San Pietroburgo la semifinale Francia-Belgio">Mondiali di Russia 2018, a San Pietroburgo la semifinale Francia-Belgio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/cristiano-ronaldo-alla-juve-ce-lintesa-ingaggio-per-30mln-a-stagione-202123.html/" rel="bookmark" title="Cristiano Ronaldo alla Juve: c&#8217;è l&#8217;intesa. Ingaggio per 30mln a stagione"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cristiano-Ronaldo-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cristiano-Ronaldo-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Cristiano-Ronaldo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cristiano Ronaldo alla Juve: c&#039;è l&#039;intesa. Ingaggio per 30mln a stagione" title="Cristiano Ronaldo alla Juve: c&#8217;è l&#8217;intesa. Ingaggio per 30mln a stagione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/cristiano-ronaldo-alla-juve-ce-lintesa-ingaggio-per-30mln-a-stagione-202123.html/" rel="bookmark" title="Cristiano Ronaldo alla Juve: c&#8217;è l&#8217;intesa. Ingaggio per 30mln a stagione">Cristiano Ronaldo alla Juve: c&#8217;è l&#8217;intesa. Ingaggio per 30mln a stagione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/sport/2018/05/news/calcio-il-nuovo-ct-della-nazionale-roberto-mancini-firma-per-due-anni-201273.html/" rel="bookmark" title="Calcio, il nuovo CT della nazionale Roberto Mancini, firma per due anni"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Calcio-il-nuovo-CT-della-nazionale-Roberto-Mancini-firma-per-due-anni-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Calcio-il-nuovo-CT-della-nazionale-Roberto-Mancini-firma-per-due-anni-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Calcio-il-nuovo-CT-della-nazionale-Roberto-Mancini-firma-per-due-anni-300x208.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Calcio-il-nuovo-CT-della-nazionale-Roberto-Mancini-firma-per-due-anni-768x532.jpg 768w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Calcio-il-nuovo-CT-della-nazionale-Roberto-Mancini-firma-per-due-anni-100x70.jpg 100w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Calcio-il-nuovo-CT-della-nazionale-Roberto-Mancini-firma-per-due-anni-696x482.jpg 696w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Calcio-il-nuovo-CT-della-nazionale-Roberto-Mancini-firma-per-due-anni-607x420.jpg 607w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Calcio-il-nuovo-CT-della-nazionale-Roberto-Mancini-firma-per-due-anni.jpg 945w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calcio, il nuovo CT della nazionale Roberto Mancini, firma per due anni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/sport/2018/05/news/calcio-il-nuovo-ct-della-nazionale-roberto-mancini-firma-per-due-anni-201273.html/" rel="bookmark" title="Calcio, il nuovo CT della nazionale Roberto Mancini, firma per due anni">Calcio, il nuovo CT della nazionale Roberto Mancini, firma per due&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b498ce6237d8" data-td_block_id="td_uid_8_5b498ce6237d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b498ce6237d8" data-td_block_id="td_uid_8_5b498ce6237d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-180891"><a href="https://www.ilquotidianoitaliano.com/category/video/">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5b498ce62cbbc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_9_5b498ce62cbbc" ><script>var block_td_uid_9_5b498ce62cbbc = new tdBlock();
block_td_uid_9_5b498ce62cbbc.id = "td_uid_9_5b498ce62cbbc";
block_td_uid_9_5b498ce62cbbc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23582","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_9_5b498ce62cbbc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b498ce62cbbc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b498ce62cbbc.td_column_number = "3";
block_td_uid_9_5b498ce62cbbc.block_type = "td_block_mega_menu";
block_td_uid_9_5b498ce62cbbc.post_count = "5";
block_td_uid_9_5b498ce62cbbc.found_posts = "77";
block_td_uid_9_5b498ce62cbbc.header_color = "";
block_td_uid_9_5b498ce62cbbc.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b498ce62cbbc.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_9_5b498ce62cbbc);
</script><div id=td_uid_9_5b498ce62cbbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/video/2018/06/news/tutto-torna-la-prima-indagine-del-bandito-mazzacani-201791.html/" rel="bookmark" title="TUTTO TORNA: la prima indagine del bandito Mazzacani"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/maxresdefault-3-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/maxresdefault-3-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TUTTO TORNA: la prima indagine del bandito Mazzacani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/video/2018/06/news/tutto-torna-la-prima-indagine-del-bandito-mazzacani-201791.html/" rel="bookmark" title="TUTTO TORNA: la prima indagine del bandito Mazzacani">TUTTO TORNA: la prima indagine del bandito Mazzacani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/06/news/lo-spred-cose-chi-ci-guadagna-e-chi-ci-perde-201507.html/" rel="bookmark" title="Lo Spred: cos&#8217;è, chi ci guadagna e chi ci perde?"><img width="200" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread.jpg 500w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread-300x225.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread-495x371.jpg 495w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread-80x60.jpg 80w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2012/01/borsa-spread-161x120.jpg 161w" sizes="(max-width: 200px) 100vw, 200px" alt="Lo Spred: cos&#039;è, chi ci guadagna e chi ci perde?" title="Lo Spred: cos&#8217;è, chi ci guadagna e chi ci perde?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/06/news/lo-spred-cose-chi-ci-guadagna-e-chi-ci-perde-201507.html/" rel="bookmark" title="Lo Spred: cos&#8217;è, chi ci guadagna e chi ci perde?">Lo Spred: cos&#8217;è, chi ci guadagna e chi ci perde?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/05/news/liegi-al-grido-di-allah-akbar-uccide-due-poliziotte-e-un-ragazzo-201475.html/" rel="bookmark" title="Liegi, al grido di &#8220;Allah Akbar&#8221; uccide due poliziotte e un ragazzo"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Liegi-al-grido-di-Allah-Akbar-uccide-due-poliziotte-e-un-ragazzo-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Liegi-al-grido-di-Allah-Akbar-uccide-due-poliziotte-e-un-ragazzo-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Liegi-al-grido-di-Allah-Akbar-uccide-due-poliziotte-e-un-ragazzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liegi, al grido di Allah Akbar uccide due poliziotte e un ragazzo" title="Liegi, al grido di &#8220;Allah Akbar&#8221; uccide due poliziotte e un ragazzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/esteri/2018/05/news/liegi-al-grido-di-allah-akbar-uccide-due-poliziotte-e-un-ragazzo-201475.html/" rel="bookmark" title="Liegi, al grido di &#8220;Allah Akbar&#8221; uccide due poliziotte e un ragazzo">Liegi, al grido di &#8220;Allah Akbar&#8221; uccide due poliziotte e un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/05/news/mercati-finanziari-e-guerre-ci-prendono-per-i-fondelli-ma-a-noi-piace-cosi-201195.html/" rel="bookmark" title="Mercati finanziari e guerre: ci prendono per i fondelli ma a noi piace così!"><img width="174" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/01/mariano-leone.jpg" alt="" title="Mercati finanziari e guerre: ci prendono per i fondelli ma a noi piace così!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/economia-2/2018/05/news/mercati-finanziari-e-guerre-ci-prendono-per-i-fondelli-ma-a-noi-piace-cosi-201195.html/" rel="bookmark" title="Mercati finanziari e guerre: ci prendono per i fondelli ma a noi piace così!">Mercati finanziari e guerre: ci prendono per i fondelli ma a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/05/news/roma-in-manette-i-presunti-autori-del-raid-dei-casamonica-nel-bar-201125.html/" rel="bookmark" title="Roma, in manette i presunti autori del raid dei Casamonica nel bar"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Roma-in-manette-i-presunti-autori-del-raid-dei-Casamonica-nel-bar.-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Roma-in-manette-i-presunti-autori-del-raid-dei-Casamonica-nel-bar.-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Roma-in-manette-i-presunti-autori-del-raid-dei-Casamonica-nel-bar.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roma, in manette i presunti autori del raid dei Casamonica nel bar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/05/news/roma-in-manette-i-presunti-autori-del-raid-dei-casamonica-nel-bar-201125.html/" rel="bookmark" title="Roma, in manette i presunti autori del raid dei Casamonica nel bar">Roma, in manette i presunti autori del raid dei Casamonica nel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b498ce62cbbc" data-td_block_id="td_uid_9_5b498ce62cbbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b498ce62cbbc" data-td_block_id="td_uid_9_5b498ce62cbbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171014"><a href="https://www.ilquotidianoitaliano.com/category/foto/">Foto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b498ce632aa7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_10_5b498ce632aa7" ><script>var block_td_uid_10_5b498ce632aa7 = new tdBlock();
block_td_uid_10_5b498ce632aa7.id = "td_uid_10_5b498ce632aa7";
block_td_uid_10_5b498ce632aa7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_5b498ce632aa7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b498ce632aa7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b498ce632aa7.td_column_number = "3";
block_td_uid_10_5b498ce632aa7.block_type = "td_block_mega_menu";
block_td_uid_10_5b498ce632aa7.post_count = "5";
block_td_uid_10_5b498ce632aa7.found_posts = "2434";
block_td_uid_10_5b498ce632aa7.header_color = "";
block_td_uid_10_5b498ce632aa7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b498ce632aa7.max_num_pages = "487";
tdBlocksArray.push(block_td_uid_10_5b498ce632aa7);
</script><div id=td_uid_10_5b498ce632aa7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/eventi/2018/06/news/matera-le-grandi-mostre-nei-sassi-girolamo-ciulla-dimore-del-mito-201990.html/" rel="bookmark" title="Matera, le grandi mostre nei Sassi &#8211; Girolamo Ciulla. Dimore del mito"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/Matera-le-grandi-mostre-nei-Sassi-Girolamo-Ciulla.-Dimore-del-mito-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/Matera-le-grandi-mostre-nei-Sassi-Girolamo-Ciulla.-Dimore-del-mito-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/Matera-le-grandi-mostre-nei-Sassi-Girolamo-Ciulla.-Dimore-del-mito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matera, le grandi mostre nei Sassi &#8211; Girolamo Ciulla. Dimore del mito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/eventi/2018/06/news/matera-le-grandi-mostre-nei-sassi-girolamo-ciulla-dimore-del-mito-201990.html/" rel="bookmark" title="Matera, le grandi mostre nei Sassi &#8211; Girolamo Ciulla. Dimore del mito">Matera, le grandi mostre nei Sassi &#8211; Girolamo Ciulla. Dimore del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/cultura-e-spettacoli/arte/2018/06/news/bari-percorsi-la-mostra-di-franco-dellerba-alla-pinacoteca-metropolitana-201805.html/" rel="bookmark" title="Bari, &#8216;Percorsi&#8217;: la mostra di Franco Dellerba alla Pinacoteca Metropolitana"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/locandina-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/locandina-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/locandina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bari, &#039;Percorsi&#039;: la mostra di Franco Dellerba alla Pinacoteca Metropolitana" title="Bari, &#8216;Percorsi&#8217;: la mostra di Franco Dellerba alla Pinacoteca Metropolitana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/cultura-e-spettacoli/arte/2018/06/news/bari-percorsi-la-mostra-di-franco-dellerba-alla-pinacoteca-metropolitana-201805.html/" rel="bookmark" title="Bari, &#8216;Percorsi&#8217;: la mostra di Franco Dellerba alla Pinacoteca Metropolitana">Bari, &#8216;Percorsi&#8217;: la mostra di Franco Dellerba alla Pinacoteca Metropolitana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/gallerie/2018/06/news/arezzo-la-famiglia-in-italia-in-mostra-a-bibbiena-201768.html/" rel="bookmark" title="Arezzo, &#8216;La famiglia in Italia&#8217; in mostra a Bibbiena"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/79743-Carlo_Sguazzini_-_Lo_sguardo_preoccupato_della_nonna-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/79743-Carlo_Sguazzini_-_Lo_sguardo_preoccupato_della_nonna-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/79743-Carlo_Sguazzini_-_Lo_sguardo_preoccupato_della_nonna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arezzo, &#039;La famiglia in Italia&#039; in mostra a Bibbiena" title="Arezzo, &#8216;La famiglia in Italia&#8217; in mostra a Bibbiena"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/gallerie/2018/06/news/arezzo-la-famiglia-in-italia-in-mostra-a-bibbiena-201768.html/" rel="bookmark" title="Arezzo, &#8216;La famiglia in Italia&#8217; in mostra a Bibbiena">Arezzo, &#8216;La famiglia in Italia&#8217; in mostra a Bibbiena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/06/news/la-festa-della-repubblica-e-la-sua-genesi-201529.html/" rel="bookmark" title="La Festa della Repubblica e la sua genesi"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/De-Gasperi-con-la-moglie-Francesca-Romani-al-voto-il-1946-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/De-Gasperi-con-la-moglie-Francesca-Romani-al-voto-il-1946-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/06/De-Gasperi-con-la-moglie-Francesca-Romani-al-voto-il-1946-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Festa della Repubblica e la sua genesi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/attualita/2018/06/news/la-festa-della-repubblica-e-la-sua-genesi-201529.html/" rel="bookmark" title="La Festa della Repubblica e la sua genesi">La Festa della Repubblica e la sua genesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/gallerie/2018/05/news/eco-e-narciso-ritratto-e-autoritratto-nelle-collezioni-del-maxxi-e-delle-gallerie-nazionali-barberini-corsini-201351.html/" rel="bookmark" title="Eco e Narciso. Ritratto e autoritratto nelle collezioni del Maxxi e delle gallerie nazionali Barberini Corsini"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Eco-e-narciso.-Ritratto-e-autoritratto-nelle-collezioni-del-Maxxi-e-delle-gallerie-nazionali-Barberini-Corsini-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Eco-e-narciso.-Ritratto-e-autoritratto-nelle-collezioni-del-Maxxi-e-delle-gallerie-nazionali-Barberini-Corsini-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/05/Eco-e-narciso.-Ritratto-e-autoritratto-nelle-collezioni-del-Maxxi-e-delle-gallerie-nazionali-Barberini-Corsini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eco e Narciso. Ritratto e autoritratto nelle collezioni del Maxxi e delle gallerie nazionali Barberini Corsini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/gallerie/2018/05/news/eco-e-narciso-ritratto-e-autoritratto-nelle-collezioni-del-maxxi-e-delle-gallerie-nazionali-barberini-corsini-201351.html/" rel="bookmark" title="Eco e Narciso. Ritratto e autoritratto nelle collezioni del Maxxi e delle gallerie nazionali Barberini Corsini">Eco e Narciso. Ritratto e autoritratto nelle collezioni del Maxxi e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b498ce632aa7" data-td_block_id="td_uid_10_5b498ce632aa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b498ce632aa7" data-td_block_id="td_uid_10_5b498ce632aa7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilquotidianoitaliano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-202227" class="post-202227 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-featured tag-450-migranti tag-75-migranti tag-barconi tag-crotone tag-danilo-toninelli tag-farnesina tag-isola-capo-rizzuto tag-lampedusa tag-linosa tag-malta tag-matteo-salvini tag-migranti tag-ministro-dellinterno tag-pelagie tag-sicilia tag-veliero" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Migranti, 450 in viaggio verso l&#8217;Italia. Nuovo scontro diplomatico con Malta</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilquotidianoitaliano.com/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-14T05:58:57+00:00" >Lug 14, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-202227">164</span></div>                                <div class="td-post-comments"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" data-caption="immagini di repertorio"><img width="520" height="356" class="entry-thumb td-modal-image" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg 520w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati-300x205.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati-495x338.jpg 495w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati-75x50.jpg 75w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati-50x35.jpg 50w" sizes="(max-width: 520px) 100vw, 520px" alt="Migranti, 450 in viaggio verso l'Italia. Nuovo scontro diplomatico con Malta" title="Migranti, 450 in viaggio verso l'Italia. Nuovo scontro diplomatico con Malta"/></a><figcaption class="wp-caption-text">immagini di repertorio</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_metro-retina essb_208314642 print-no" id="essb_displayed_top_208314642" data-essb-postid="202227" data-essb-position="top" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" data-essb-twitter-url="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" data-essb-instance="208314642"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">8<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1716174748705160&amp;display=popup&amp;name=Migranti%2C+450+in+viaggio+verso+l%27Italia.+Nuovo+scontro+diplomatico+con+Malta&amp;link=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1716174748705160&amp;display=popup&amp;name=Migranti%2C+450+in+viaggio+verso+l%27Italia.+Nuovo+scontro+diplomatico+con+Malta&amp;link=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg&#39;,&#39;facebook_advanced&#39;,&#39;208314642&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="7">7</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Migranti%2C+450+in+viaggio+verso+l%27Italia.+Nuovo+scontro+diplomatico...&amp;url=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&amp;counturl=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&#39;,&#39;twitter&#39;,&#39;208314642&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="">0</span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Migranti%2C%20450%20in%20viaggio%20verso%20l%27Italia.%20Nuovo%20scontro%20diplomatico%20con%20Malta%20https%3A%2F%2Fwww.ilquotidianoitaliano.com%2Fcronaca%2F2018%2F07%2Fnews%2Fmigranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '208314642', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;208314642&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox essb_after_more"> <a href="https://plus.google.com/share?url=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&#39;,&#39;google&#39;,&#39;208314642&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" data-cnt="">0</span></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;208314642&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a><span class="essb_counter_right" data-cnt="1">1</span></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;208314642&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_right" data-cnt="">0</span></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;208314642&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div><p>Si è allontanato dalle isole di <strong>Linosa</strong> e <strong>Lampedusa</strong> puntando probabilmente alla <strong>Sicilia</strong>. Un altro giro di gite nello specchio d&#8217;acqua. L&#8217;ennesimo barcone con circa 450 migranti a  bordo è entrato ieri in acque di ricerca e soccorso italiane.</p>
<p>Secondo i pescatori delle <strong>Isole Pelagie,</strong> che ne seguono i movimenti, potrebbe impiegare più di un giorno per toccare costa. Ma già il caso diplomatico si riapre con <strong>Malta</strong>. &#8220;In un porto italiano non può e non deve arrivare&#8221;, tuona il Ministro dell&#8217;Interno <strong>Matteo Salvini</strong>, che starebbe lavorando ad un piano per inviare i migranti comunque a Malta attraverso l&#8217;impiego di una nave militare italiana.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="1543480614"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il Ministro delle Infrastrutture e dei Trasporti,<strong> Danilo Toninelli</strong>, richiama la Valletta: &#8220;Deve inviare proprie navi e aprire il porto&#8221;, incalza. Sulla stessa linea la Farnesina che sollecita un intervento con la massima urgenza. Ma la risposta netta del governo locale non si fa attendere: &#8220;Abbiamo soddisfatto tutti gli obblighi previsti dalle convenzioni internazionali e siamo stati contattati quando l&#8217;imbarcazione era già più vicina a Lampedusa che a Malta&#8221;.</p>
<p>Si delinea così un nuovo terreno di scontro mentre a <strong>Crotone</strong> sbarcano <strong>75 migranti</strong> iracheni, intercettati a largo di <strong>Isola Capo Rizzuto</strong> a bordo di un <strong>veliero</strong>.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_28195734 print-no" id="essb_displayed_bottom_28195734" data-essb-postid="202227" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" data-essb-twitter-url="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" data-essb-instance="28195734"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">8<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1716174748705160&amp;display=popup&amp;name=Migranti%2C+450+in+viaggio+verso+l%27Italia.+Nuovo+scontro+diplomatico+con+Malta&amp;link=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1716174748705160&amp;display=popup&amp;name=Migranti%2C+450+in+viaggio+verso+l%27Italia.+Nuovo+scontro+diplomatico+con+Malta&amp;link=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg&#39;,&#39;facebook_advanced&#39;,&#39;28195734&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="7">7</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Migranti%2C+450+in+viaggio+verso+l%27Italia.+Nuovo+scontro+diplomatico...&amp;url=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&amp;counturl=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&#39;,&#39;twitter&#39;,&#39;28195734&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="">0</span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Migranti%2C%20450%20in%20viaggio%20verso%20l%27Italia.%20Nuovo%20scontro%20diplomatico%20con%20Malta%20https%3A%2F%2Fwww.ilquotidianoitaliano.com%2Fcronaca%2F2018%2F07%2Fnews%2Fmigranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '28195734', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;28195734&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox essb_after_more"> <a href="https://plus.google.com/share?url=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/&#39;,&#39;google&#39;,&#39;28195734&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" data-cnt="">0</span></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;28195734&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a><span class="essb_counter_right" data-cnt="1">1</span></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;28195734&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a><span class="essb_counter_right" data-cnt="">0</span></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;28195734&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3020213815"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3020213815"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3020213815"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3020213815"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilquotidianoitaliano.com/tag/450-migranti/">450 migranti</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/75-migranti/">75 migranti</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/barconi/">barconi</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/crotone/">crotone</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/danilo-toninelli/">Danilo Toninelli</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/farnesina/">Farnesina</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/isola-capo-rizzuto/">Isola Capo Rizzuto</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/lampedusa/">lampedusa</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/linosa/">Linosa</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/malta/">malta</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/matteo-salvini/">Matteo Salvini</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/migranti/">migranti</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/ministro-dellinterno/">ministro dell'Interno</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/pelagie/">Pelagie</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/sicilia/">Sicilia</a></li><li><a href="https://www.ilquotidianoitaliano.com/tag/veliero/">veliero</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilquotidianoitaliano.com/meteo/2018/07/news/meteo-di-sabato-14-luglio-2018-202225.html/">Meteo di sabato 14 luglio 2018</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.ilquotidianoitaliano.com/attualita/2018/07/news/cremona-spara-al-compagno-della-ex-e-fugge-arrestato-48enne-202230.html/">Cremona, spara al compagno della ex e fugge. Arrestato 48enne</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ilquotidianoitaliano.com/author/redazione/"><img src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/02/QI-150x150.png" width="96" height="96" alt="Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilquotidianoitaliano.com/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2018-07-14T05:58:57+00:00"><meta itemprop="dateModified" content="2018-07-14T05:58:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilquotidianoitaliano.com/wp-content/uploads/2014/10/QI-naz-logo.png"></span><meta itemprop="name" content="Il Quotidiano Italiano"></span><meta itemprop="headline " content="Migranti, 450 in viaggio verso l&#039;Italia. Nuovo scontro diplomatico con Malta"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilquotidianoitaliano.com/wp-content/uploads/2011/03/lampedusa_barcone_immigrati.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="356"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_14_5b498ce644317_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_14_5b498ce644317" ><script>var block_td_uid_14_5b498ce644317 = new tdBlock();
block_td_uid_14_5b498ce644317.id = "td_uid_14_5b498ce644317";
block_td_uid_14_5b498ce644317.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_14_5b498ce644317_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b498ce644317_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":202227,"live_filter_cur_post_author":"284","block_template_id":""}';
block_td_uid_14_5b498ce644317.td_column_number = "3";
block_td_uid_14_5b498ce644317.block_type = "td_block_related_posts";
block_td_uid_14_5b498ce644317.post_count = "3";
block_td_uid_14_5b498ce644317.found_posts = "5799";
block_td_uid_14_5b498ce644317.header_color = "";
block_td_uid_14_5b498ce644317.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b498ce644317.max_num_pages = "1933";
tdBlocksArray.push(block_td_uid_14_5b498ce644317);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5b498ce64b2ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5b498ce644317" href="#">Articoli correlati</a><a id="td_uid_16_5b498ce64b329" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5b498ce644317" href="#">Di più dello stesso autore</a></h4><div id=td_uid_14_5b498ce644317 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/vitalizi-ok-dalla-camera-al-taglio-per-1240-exdeputati-si-parte-dal-1-1-2019-202218.html/" rel="bookmark" title="Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019"><img width="218" height="138" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/04/Parlamento-italiano.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/04/Parlamento-italiano.jpg 500w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/04/Parlamento-italiano-300x189.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2013/04/Parlamento-italiano-495x312.jpg 495w" sizes="(max-width: 218px) 100vw, 218px" alt="Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019" title="Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/vitalizi-ok-dalla-camera-al-taglio-per-1240-exdeputati-si-parte-dal-1-1-2019-202218.html/" rel="bookmark" title="Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019">Vitalizi, ok dalla Camera al taglio per 1240 exdeputati. Si parte dal 1.1.2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/la-diciotti-sbarca-a-trapani-salvini-lok-solo-se-dirottatori-in-manette-202201.html/" rel="bookmark" title="La Diciotti sbarca a Trapani. Salvini: &#8220;L&#8217;Ok solo se dirottatori in manette&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-218x150.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-218x150.jpg 218w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2018/07/Nave-Diciotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Diciotti sbarca a Trapani. Salvini: &#8220;L&#8217;Ok solo se dirottatori in manette&#8221;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/notizie/2018/07/news/la-diciotti-sbarca-a-trapani-salvini-lok-solo-se-dirottatori-in-manette-202201.html/" rel="bookmark" title="La Diciotti sbarca a Trapani. Salvini: &#8220;L&#8217;Ok solo se dirottatori in manette&#8221;">La Diciotti sbarca a Trapani. Salvini: &#8220;L&#8217;Ok solo se dirottatori in manette&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/napoli-allospedale-del-mare-tentata-aggressione-al-ministro-giulia-grillo-202196.html/" rel="bookmark" title="Napoli, all&#8217;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo"><img width="218" height="125" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/10/infermiere.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/10/infermiere.jpg 700w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/10/infermiere-300x172.jpg 300w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2014/10/infermiere-621x357.jpg 621w" sizes="(max-width: 218px) 100vw, 218px" alt="Napoli, all&#039;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo" title="Napoli, all&#8217;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/cronaca/2018/07/news/napoli-allospedale-del-mare-tentata-aggressione-al-ministro-giulia-grillo-202196.html/" rel="bookmark" title="Napoli, all&#8217;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo">Napoli, all&#8217;Ospedale del Mare tentata aggressione al Ministro Giulia Grillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b498ce644317" data-td_block_id="td_uid_14_5b498ce644317"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b498ce644317" data-td_block_id="td_uid_14_5b498ce644317"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2018/07/news/migranti-450-in-viaggio-verso-litalia-nuovo-scontro-diplomatico-con-malta-202227.html/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.ilquotidianoitaliano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='202227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="863035afb7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_15 widget-odd widget-first widget-1 widget widget_easy_facebook_page_plugin"><h4 class="td-block-title"><span>Facebook</span></h4><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/Il-Quotidiano-Italiano-Nazionale-161614954427030" data-hide-cover=false data-width="336" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_17_5b498ce64d3b6_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5b498ce64d3b6" ><script>var block_td_uid_17_5b498ce64d3b6 = new tdBlock();
block_td_uid_17_5b498ce64d3b6.id = "td_uid_17_5b498ce64d3b6";
block_td_uid_17_5b498ce64d3b6.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26172","category_ids":"","custom_title":"Meteo","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5b498ce64d3b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b498ce64d3b6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b498ce64d3b6.td_column_number = "1";
block_td_uid_17_5b498ce64d3b6.block_type = "td_block_16";
block_td_uid_17_5b498ce64d3b6.post_count = "1";
block_td_uid_17_5b498ce64d3b6.found_posts = "359";
block_td_uid_17_5b498ce64d3b6.header_color = "#";
block_td_uid_17_5b498ce64d3b6.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b498ce64d3b6.max_num_pages = "359";
tdBlocksArray.push(block_td_uid_17_5b498ce64d3b6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Meteo</span></h4></div><div id=td_uid_17_5b498ce64d3b6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilquotidianoitaliano.com/meteo/2018/07/news/meteo-di-sabato-14-luglio-2018-202225.html/" rel="bookmark" title="Meteo di sabato 14 luglio 2018"><img width="100" height="70" class="entry-thumb" src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/07/logo-meteo-100x70.jpg" srcset="https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/07/logo-meteo-100x70.jpg 100w, https://www.ilquotidianoitaliano.com/wp-content/uploads/2017/07/logo-meteo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="meteo" title="Meteo di sabato 14 luglio 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilquotidianoitaliano.com/meteo/2018/07/news/meteo-di-sabato-14-luglio-2018-202225.html/" rel="bookmark" title="Meteo di sabato 14 luglio 2018">Meteo di sabato 14 luglio 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-13T17:00:54+00:00" >Lug 13, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_15 widget-even widget-4 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_15 widget-odd widget-5 widget widget_text">			<div class="textwidget"><a title="FMR" href="https://www.fondazionemariarossi.org/" target="_blank"><img src="https://www.ilquotidianoitaliano.com/wp-content/uploads/2015/09/banner-fondazione.jpg" alt="FMR"/></a></div>
		</aside><aside class="td_block_template_15 widget-even widget-last widget-6 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- skyscraper --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-2818079348491647"
     data-ad-slot="1201394168"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><p><img src="https://ilquotidianoitaliano.com/wp-content/uploads/2014/10/QI-naz-logo.png" /></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget-odd widget-last widget-first widget-1 widget widget_text"><h4 class="td-block-title"><span>Edizioni Locali</span></h4>			<div class="textwidget"><ul>
<li><a href="https://bari.ilquotidianoitaliano.com">Bari</a></li>
<li>BAT</li>
<li>Roma</li>
</ul>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_15 widget-odd widget-last widget-first widget-1 widget widget_text"><h4 class="td-block-title"><span>Contattaci</span></h4>			<div class="textwidget"><p>Per informazioni o per un contatto con la redazione, scrivici ad <a href="mailto:info@ilquotidianoitaliano.it">info@ilquotidianoitaliano.it</a></p>
<p><a href="//www.iubenda.com/privacy-policy/8202656" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></p>
</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Copyright 2011-2017 - Il Quotidiano Italiano, V.le J. F. Kennedy 91, 70124 Bari (BA). Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5b498ce64fc71
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='https://www.ilquotidianoitaliano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilquotidianoitaliano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1282879532"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>
</body>
</html>